Мессенджер Flock отказался от русскоязычной версии из-за закона о персональных данных

в 20:36, , рубрики: flock, slack, закон о персональных данных, Законодательство в IT, информационная безопасность, мессенджеры, персональные данные, Роскомнадзор, хранение данных

Мессенджер Flock отказался от русскоязычной версии из-за закона о персональных данных - 1

Корпоративный мессенджер Flock перестал поддерживать русскоязычную версию из-за закона о хранении персональных данных. Закон требует, чтобы данные российских пользователей хранились на серверах на территории России. Об этом сообщил телеграм-канал «ЗаТелеком».

«Из-за определенных постановлений правительства от нас требовалось, чтобы наши серверы были размещены в России, а это невозможно. Поэтому мы решили полностью отказаться от российской локализации приложения. Если мы изменим решение, мы обязательно свяжемся с вами», — процитировал канал письмо службы поддержки мессенджера.

Русскоязычная версия Flock была запущена в начале 2017 года в качестве альтернативы мессенджеру Slack. Программа позволяет создавать чаты, обмениваться файлами, организовывать видеоконференции.

Закон о защите персональных данных требует хранить сведения о российских пользователях только на серверах на территории России. Это требование распространяется на любые сервисы, включая мессенджеры и соцсети.

В конце 2019 года штрафы за его нарушение выросли. Согласно закону, который был принят в декабре, компании могут получить от 1 до 6 млн рублей штрафа за первое нарушение, а за повторное — от 6 до 18 миллионов. Поправки также ввели наказание для должностных и физических лиц, которым может грозить штраф до 1 млн руб и до 100 тыс. рублей соответственно.

Ранее штрафов за хранение персональных данных не на территории России не предусматривалось, действовали только санкции за отказ предоставить информацию о выполнении требований закона. Штрафы по этой причине получили в апреле 2019 года Facebook и Twitter.

Автор: AnnieBronson

Источник


* - обязательные к заполнению поля


https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js