Wheely пытается втянуть «Яндекс» в свою войну с московским Дептрансом

в 10:01, , рубрики: uber, Wheely, Госвеб, Департамент транспорта Москвы, Нидерланды, Текучка, метки: , , , , , ,

Премиальное «нетакси» Wheely пожаловалось в Управление Нидерландов по защите данных на местную компанию MLU Ltd. Это совместное предприятие Яндекса и Uber, которое управляет также «Яндекс.Такси», «Яндекс.Едой» и «Яндекс.Лавкой». В Wheely считают, что MLU нарушает регламент Евросоюза по защите персональных данных (GDPR), передавая данные о заказах Дептрансу Москвы.

Маршруты и местоположения пользователей в Wheely назвали раскрывающими «интимные подробности жизни пассажиров, их родственные связи и политические, профессиональные, религиозные и сексуальные предпочтения.» Штраф за нарушение GDPR может достигать €20 млн, или 4% глобальной выручки нарушителя за предыдущий год, хотя голландский регулятор пока не штрафовал никого больше, чем на миллион.

Кроме того, в Wheely уверены, что намерение Дептранса получать сведения о поездках спровоцировано Яндексом и его готовностью делиться данными. «Яндекс.Такси» «еще в 2014 году договорились с властями Москвы о передаче данных по поездкам и машинам, подключенным к сервису», и город становился «все более голодным до данных».

Позиция же «Яндекса» заключается в том, что город не получает информацию о поездках конкретных граждан, а только лишь, периодически, информацию о местоположени таксистов, без привязки к пассажирам, что позволяет улучшать работу городских служб Москвы.

В августе 2020 года суд постановил приостановить на 3 месяца работу Wheely в России, так как компания отказалась предоставить данные о перемещении машин в режиме реального времени. В Wheely считают, что готовность Яндекса сотрудничать с госорганами в области передачи данных даёт ему незаслуженное конкурентное преимущество перед другими транспортными сервисами, а также продолжит наращивать аппетиты регуляторов: в Москве и во всей стране они будут требовать всё больше информации.

Источник



https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js